El robot cortacésped iMOW® no recibe ninguna señal de GPS. ¿Qué puedo hacer?
Última modificación:
07/06/2021
Nota: Antes de preparar su producto STIHL para el trabajo y de ponerlo en marcha, limpiarlo, transportarlo, guardarlo, revisarlo, repararlo, subsanar sus anomalías o desecharlo, lea atentamente el manual de instrucciones. El manual de instrucciones contiene indicaciones de seguridad y le ayuda a utilizar su producto STIHL de una forma segura y ecológica para una larga vida útil.
Posible causa:
Se está estableciendo una conexión con satélites
3 o menos satélites en el alcance
El equipo se encuentra en una zona sin cobertura
Solución:
No es necesaria ninguna acción; el establecimiento de la conexión puede tardar unos minutos
Rodear o retirar obstáculos que inhiban o apantallen las señales (p.ej. árboles, aleros)
Su opinion es muy importante para nosotros
¿Te ha ayudado esta respuesta?
¡Tu opinión es importante para nosotros!
Por favor, díganos por qué el artículo no le ayudó.
Por favor, no deje datos personales como su nombre, dirección de correo electrónico u otra información sobre usted en el campo de comentarios.